Nueva versión actualizada de Wordpress: 2.8.2

Para los que todavía no han actualizado y también para quienes recién lo hicieron, la gente de Wordpress recomienda que instalen la nueva versión 2.8.2 que arregla una vulnerabilidad XSS.

1 comment:

  1. Información Bitacoras.com...

    Valora en Bitacoras.com: Para los que todavía no han actualizado y también para quienes recién lo hicieron, la gente de Wordpress recomienda que instalen la nueva versión 2.8.2 que arregla una vulnerabilidad XSS. Copyright © 2009 Weblog Stuff. Este F.....

    ReplyDelete